Menü

Mal schnell, dann wieder langsam…

Oder: Wie mich T-Online zur Verzweiflung bringt.

Bekanntlich hatte ich meinen Router am Wochenende in T’s Hood aufgestellt. Das hab ich auch wieder rückgängig gemacht und das Teil wieder zu Hause aufgestellt. Das Einrichten ist dann am Samstag aber kläglich gescheitert: Zwar hatte ich mir meine Zugangsdaten kopiert, aber halt das Passwort nicht, da waren ja nur ******* zu sehen. Also machte ich mich (erfolglos) auf die Suche nach der Karte mit den T-Online Zugangsdaten.
Nachdem ich dann Sonntags ausgeschlafen war, hab ich mich dann erneut auf die Suche gemacht und das Haus auf den Kopf gestellt. Leider wieder erfolglos. Also folgte ein Anruf bei T-Online

Ich: „Männers, ich hab mein Passwort verschlampt!“
T-Online: „Kein Problem, kriegsten neues! Dauert aber. So 3-4 Werktage.“
Ich: „*piiieeep* Ok, hilft ja alles nix.“

Nun gut. Nicht das ich mich damit abgefunden hätte. Einer spontanen Eingebung nach, hab ich dann auch mal noch den Speicher (Dachboden) links gemacht. Was hab ich da gefunden: Richtig! Die Zugangsdaten. Mitlerweile waren aber auch schon 2 Stunden vergangen. Nun flott das Passwort eingetippt. Und was passiert? NIX! Also wieder bei T-Online anrufen:

Ich: „Männers, ich hab mein Passwort wieder. Aber datt geht net!“
T-Online: „Das haben wir schon gesperrt, das neue Passwort ist unterwegs. 3-4 Werktage.“
Ich: „*piiieeep* Ok, kann man nix machen.“

Das Ende vom Lied: Die haben es tatsächlich geschafft, an einem Sonntagnachmittag (!) was zu machen! Hätte das nicht bis heute Zeit gehabt? Seit wann ist man bei der Telekom so schnell? Ich jedenfalls sitze jetzt offline zu Hause. Da hat man wenigstens mal seine Ruhe. Zumindest 3-4 Werktage.